Регистрация на конференцию «Корпоративные сети 2024» открыта! cnets.eltexcm.ru
Корп.сети 2024
0 Корзина
Перейти в корзину
Регистрация на конференцию «Корпоративные сети 2024» открыта! cnets.eltexcm.ru
Получить цены в WhatsApp
2024_04_16_KП_EltexCM.xlsx

MES3508 Eltex | Промышленный коммутатор 8 портов 1G

ЕРРРП (ТОРП)
Артикул:

MES3508

MES3508 - это промышленный 10-ти портовый гигабитный L3 коммутатор поддержкой. Cпособен работать при экстремально низких температурах (температура окружающей среды - от -40 до +70°С). Обладает сертификатами ударозащиты(IEC 60068-2-27) и электромагнитной совместимости(EN 61000-4-2(3-6), EN 61000-4-8). Для использования доступно 8х10/100/1000BASE-T и 2хCombo 10/100/1000BASE-T/1000BASE-X.

ОКПД2 КТРУ: 26.30.11.110-00000041
Eltex
Наличие:
Скидка с первого заказа!
Гарантия до 5 лет
Мы дилер №1 Eltex
Офис: Москва
Выполненные проекты:
  • Построение СКС в поликлинике для подключения рабочих мест в Московской области, г. Лобня
Васильева Татьяна
Возраст: 33 года
Офис: Москва
Опыт работы с Eltex: 7 лет
Выполненные проекты:
  • ЦОД для организации из системы здравоохранения, г.Москва
  • Реализация проекта телефонии 1500 абонентов для предприятия атомной отрасли
  • Поставка PoE коммутаторов для организации видеонаблюдения для крупного аэропорта Москвы
  • Организация телефонии и ШПД для крупного ВУЗа в Санкт-Петербурге
  • Построение ядра сети в Мурманском морском порту
  • Сеть ШПД и Wi-Fi по филиалам предприятия судостроительной отрасли
  • Более 10 проектов сдали СОРМ для операторов связи по всей России
  • Более 20 проектов GPON для операторов связи по всей России
  • ЦОД для предприятия структуры Росатом
  • Русский соколиный центр Камчатка, Петропавловск-Камчатский - ШПД + wi-fi
Ларин Алексей (Москва)
Возраст: 31 год
Офис: Москва
Опыт работы с Eltex: 4 года
Выполненные проекты:
Рекун Антон (Москва)
Возраст: 30 лет
Офис: Москва
Опыт работы с Eltex: 4 года
Выполненные проекты:
  • Построение Сети ШПД и Wi-Fi для государственных ВУЗов Москвы и регионов.
  • Северный Речной вокзал г.Москвы, организация ЛВС, видеонаблюдения.
  • Организация ядра сети, агрегации и доступа для «Объединённой двигателестроительной корпорации» , входящей в состав "Ростеха"
Поддубный Владислав (Москва)
Возраст: 33 года
Офис: Москва
Опыт работы с Eltex: 4 года
Выполненные проекты:
  • Реализации СОРМ-3 для операторов связи
  • Организация видеонаблюдения и хранения данных в Министерстве образования и науки Республики Татарстан
  • Проекты реконструкции ведомственных сетей связи комбинатов Росрезерва
  • Модернизация сети связи в Краснодарском высшем военном училище
  • Создание защищённого контура сети с шифрованием FSTEC в филиале энергетической компании в Санкт-Петербурге
  • Построение локально-вычислительной сети ситуационного центра для транспортной нефтегазовой компании
  • Создание защищенной распределенной сети связи для филиалов Газпром Газораспределение Самара
  • Построение локально-вычислительной сети на объектах Русал
  • Организация IP-телефони для подразделений Норникель
  • Построение промышленной локально-вычислительной сети и IP-телефонии в филиалах ЛОЭСК
Фадин Дмитрий (Москва)
Возраст: 52 года
Офис: Москва
Опыт работы с Eltex: 5 лет
Выполненные проекты:
  • Комплексная модернизация инфраструктуры стадиона Витязь, г Вологда
  • Расширение существующей сети для Электромеханического Завода
  • Модернизация телефонии на предприятии по производству металлопродукции
  • Построение ЛВС для Школы на 275 мест в Московоской области
Сытый Александр (Москва)
Возраст: 26 лет
Офис: Москва
Опыт работы с Eltex: 2 года
Выполненные проекты:
  • Инсталляция коммутаторов для видеонаблюдения, Wi-Fi, СКУД и телефонии в здании дошкольных групп на 350 мест в районе Молжаниновский
  • Оснащение бесшовного Wi-Fi в НИИ, г. Санкт-Петербург
  • Поставка межэтажных коммутаторов для медицинского учреждения, г. Казань
Касьяненко Михаил (Москва)
Возраст: 32 года
Офис: Москва
Опыт работы с Eltex: 2 года
Выполненные проекты:
  • Модернизация ШПД сети для предприятия энергетической сферы, г. Дубна
  • Организация Wi-Fi и ШПД в крупном спортивном комплексе в г. Москва
  • Реализован проект по созданию подвижного пункта управления (Камаз) в нефтяной сфере
  • Поставка оборудования для космической программы РФ
Файзрахманов Марат (Москва)
Возраст: 40 лет
Офис: Москва
Опыт работы с Eltex: 2 года
Выполненные проекты:
  • Реализация проектов GPON и телефонии для региональных операторов связи в различных регионах РФ
  • Реализация промышленной ЛВС в составе комплексных решений поставщиков для горнодобывающего сектора
  • Организация сети передачи данных для внедрения новых систем Московского Метрополитена
  • Проекты по модернизации телефонии на базе Softswitch на сети крупных корпоративных заказчиков
  • Модернизация сети передачи данных на предприятиях лидирующей группы компаний в отрасли машиностроения
  • Построение локально-вычислительной сети ситуационного центра в Чувашской Республике
  • Модернизация сети связи на объектах Мосэнерго
  • Модернизация сетей доступа на объектах компаний банковского сектора и госучреждений
Каночкин Виталий (Москва)
Возраст: 25 лет
Офис: Москва
Опыт работы с Eltex: 2 года
Выполненные проекты:
  • Замена оборудования иностранных вендоров в Московском Колледже
  • Реструктуризация ЛВС для компании "Российский Экологический Оператор"
  • Построение беспроводной бесшовной сети на базе Wi-Fi 6 в Беловской Городской больницы
  • Построение сети Wi-Fi на 200 точек доступа в школе им. М.К. Тагирова
  • Реконструкция ЛВС в МФЦ г. Москвы. Замена оборудования Cisco
  • Организация СКС и домофонной сети в ЖК "Столичные Поляны"
  • Замена оборудования Huawei и Cisco для организации защищенной сети на трассе М-12 (система видеонаблюдения и телефонии на ВПУ)
Дудоров Дмитрий (Москва)
Возраст: 28 лет
Офис: Москва
Опыт работы с Eltex: 2 года
Бринева Анна (Москва)
Офис: Москва
Выполненные проекты:
  • Организация автоматической системы паспортного контроля в аэропорте Внуково
  • Расширение ЛВС в одной из структур Росрезерва
  • Построение сети в МБОУ ООШ №6 г. Губкинский
Бурдюгова Татьяна (Москва)
Офис: Москва
Выполненные проекты:
  • Модернизация ЛВС для средней общеобразовательной школы в Тверской области на 255 мест
  • Замена оборудования Cisco для построения 100 Гбит ядра сети института электронной техники г. Москвы
  • VoIP телефония на 100 SIP абонентов для Гостинично-оздоровительного комплекса Краснодарского края
  • Организация ЛВС на 1000 портов для строительной компании в Самарской области
  • Оснащение системы видеонаблюдения на 125 камер нефтеперерабатывающего завода Нижегородской области
Наполов Илья (Москва)
Офис: Москва
Выполненные проекты:
  • Подключение IP-телефонии в Екатеринбургской Электросетевой компании
  • Организация локальной сети для видеонаблюдения на объекте строительства Росавтодор
  • Построение ЛВС для системы контроля и управления доступом на объекте дирекции по МТО и хозяйственному обеспечению Администрации Волгоградской области по сохранению объекта культурного наследия
Сутоцких Илья (Москва)
Офис: Москва
Выполненные проекты:
  • Построение СКС в поликлинике для подключения рабочих мест в Московской области, г. Лобня
Васильева Татьяна (Москва)
Офис: Москва
Шатуха Егор (Москва)
Офис: Москва
Выполненные проекты:
  • Реализация проекта телефонии 1000 абонентов для предприятия пищевой отрасли
  • Проект по созданию СКС для станции переливания крови в городе Санкт-Петербург в 5-ти этажном здании с центром коммутации
  • Модернизация оборудования систем телемеханики и связи для терминала транспортной компании в г. Йошкар-Ола
  • Подключение пользователей к локальной сети на объекте компании ПАО Россети
  • Подключение объекта городского комплексного центра социального обслуживания населения к мультисервисной сети широкополосного доступа
Купчиненко Дмитрий (Москва)
Офис: Москва
Купряшина Валерия (Москва)
Возраст: 36 лет
Офис: Новосибирск
Опыт работы с Eltex: 7 лет
Выполненные проекты:
Акименко Евгений (Новосибирск)
Макаревич Евгений (Новосибирск)
Возраст: 33 года
Офис: Новосибирск
Опыт работы с Eltex: 9 лет
Выполненные проекты:
  • Модернизация сети ШПД АО "Концерн "Созвездие"
  • Модернизация сети, переход на отечественного вендора ООО "Татаиснефть"
  • Создание сети нового тракторного завода (НТЗ) - КЗ Ростсельмаш
Самойлов Иван (Новосибирск)
Возраст: 35 лет
Офис: Новосибирск
Опыт работы с Eltex: 6 лет
Выполненные проекты:
  • Сеть ШПД и телефонии с нуля для нового медицинского центра, г. Новосибирск
  • Сеть ШПД и телефонии с нуля для нового медицинского центра, г. Омск
  • Сеть ШПД и телефонии с нуля для нового медицинского центра, г. Воронеж
Монтоев Анатолий (Новосибирск)
Офис: Новосибирск
Маргарита Кириллова (Новосибирск)
Возраст: 30 лет
Офис: Новосибирск
Опыт работы с Eltex: 7 лет
Выполненные проекты:
  • Создание IP-телефонии на базе ECSS-10 для Газпром Недра г. Тюмень
  • Создание IP-телефонии на базе SMG-3016 для ПАО "Кузнецов"
  • Организация сети GPON для оператора DGTEK Австралия, г. Мельбурн
  • Модернизация телекоммуникационной сети в ПАО Камчатскэнерго
Серажим Антон (Новосибирск)
Возраст: 38 лет
Офис: Новосибирск
Опыт работы с Eltex: 4 года
Выполненные проекты:
  • Модернизация телефонии в Управлении Гидрометеорологии на базе АТС SMG-1016M
  • Проект бесшовного Wi-Fi роуминга для ВУЗа
  • Модернизация ЛВС для Высшего учебного заведения
Буйнич Алексей (Новосибирск)
Возраст: 37 лет
Офис: Новосибирск
Опыт работы с Eltex: 3 года
Выполненные проекты:
  • Организация системы видеонаблюдения на 7 этажах в ТРЦ, г Москва
  • Поставка оборудования ШПД, Wi-Fi и VoIP телефонии для строительства Хореографической академии и Музыкальной школы на Дальнем Востоке
  • Проработка решения по созданию ЦОД на металлургическом комбинате, Сибирский ФО
  • Строительство физкультурно-оздоровительного комплекса в Ленинградской области, поставка оборудования ШПД, Организация Wi-Fi, и VoIP телефонии
  • Проработка и реализация решения по созданию Wi-Fi сети для государственных ВУЗов в городах Томск, Москва, Новосибирск
  • Построение бесшовного Wi-Fi на территории производственного комплекса и центрального склада фармацевтической компании
  • Поставка оборудования ШПД и VoIP телефонии для проекта капитального ремонта школы в Волгоградской области
Бекетов Максим (Новосибирск)
Возраст: 35 лет
Офис: Новосибирск
Опыт работы с Eltex: 3 года
Выполненные проекты:
  • Школа г. Москва, р-н Люблино: построение сетевой инфраструктуры (ШПД, Wi-Fi, VoIP)
  • Складское помещение крупной компании в г. Красноярске: проект по организации Wi-Fi в офисе
  • Проект Сибирского государственного индустриального университета по модернизации внутренней сети ШПД
  • Проект модернизации сети передачи данных в Администрации Карасукского р-на Новосибирской области.
Передерин Сергей (Новосибирск)
Возраст: 27 лет
Офис: Новосибирск
Опыт работы с Eltex: 2 года
Выполненные проекты:
  • Реализация Wi-Fi точек на крупном логистическом складе транспортной компании
  • Разработка и реализация проекта по внедрению технологического видеонаблюдения в транспортно - упаковочной линии цеха целлюлозно - бумажного комбината
  • Модернизация телефонии в Удмуртском драмтеатре
  • Модернизация ЛВС на производстве в Нижнекамске
Вербицкий Кирилл (Новосибирск)
Возраст: 32 года
Офис: Новосибирск
Опыт работы с Eltex: 4 года
Выполненные проекты:
  • Обучение по курсу "Использование коммутаторов MES" для СПБ ГБУ Ленсвет
  • Проект модернизации ЛВС для УССИ ФСО СПБ
  • Замена оборудования иностранных вендоров в высших учебных заведениях
Карсакова Ксения (Новосибирск)
Возраст: 26 лет
Офис: Новосибирск
Шаяхметов Илья (Новосибирск)
Возраст: 32 года
Офис: Новосибисрк
Репьюк Алексей (Новосибисрк)
Возраст: 21 год
Офис: Новосибирск
Опыт работы с Eltex: 1 год
Выполненные проекты:
  • Модернизация сети ШПД АО "Концерн "Созвездие"
  • Модернизация сети, переход на отечественного вендора ООО "Татаиснефть"
  • Создание сети нового тракторного завода (НТЗ) - КЗ Ростсельмаш
Алейников Артём (Новосибирск)
Возраст: 36 лет
Офис: Казань
Опыт работы с Eltex: 4 года
Выполненные проекты:
  • Проработка решения по созданию Wi-Fi сети для государственных ВУЗов
  • Поставка коммутаторов доступа в 85 регионов России по заданию Судебного департамента;
  • Построение ядра сети для бюро морского машиностроения в г. Санкт-Петербург
Муртазин Камиль (Казань)

Общие параметры MES3508 Eltex

Кол-во портов UPLINK 2
Особенности
MAC таблица 16K
Уровень коммутатора L3
Кол-во портов DOWNLINK 8
Скорость DOWNLINK 1G
Установка в стойку DIN рейка
Разъем для АКБ
PoE
Кол-во устройств в стеке Не поддерживается
Питание DC
Тип UPLINK 1G
В реестре Минпромторга (ТОРП) Да
Тип DOWNLINK RJ-45
Промышленный Да
Размер коробки ШхВхГ, мм 210 x 130 x 175
Вес брутто, кг 1.71

MES3508 - это промышленный 10-ти портовый гигабитный L3 коммутатор поддержкой. Cпособен работать при экстремально низких температурах (температура окружающей среды - от -40 до +70°С). Обладает сертификатами ударозащиты(IEC 60068-2-27) и электромагнитной совместимости(EN 61000-4-2(3-6), EN 61000-4-8). Для использования доступно 8х10/100/1000BASE-T и 2хCombo 10/100/1000BASE-T/1000BASE-X.

Промышленный коммутатор

Линейка промышленных коммутаторов  MES35xx Eltex предназначена для заказчиков, которым необходимо создать  защищенную отказоустойчивую сеть передачи данных на объектах. Коммутатор соответствует сертификату безопасности UL 508, а также стандарту IEEE 1613. Коммутатор MES3508 имеет 8 гигабитных портов и 2 combo-порта. Коммутатор имеет крепление на DIN-рейку и группу сухих контактов для подключения различных средств телеметрии. 

МЕS3508, с расширенным температурным диапазоном

MES3508, разработан в индустриальном корпусе со степенью защиты от внешних воздействий окружающей среды соответствующей IP30.Эксплуатация устройства возможна при температуре от -40 до +70° С. 

Ключевые преимущества:

  • Пропускная способность 20 Гбит/c
  • Неблокируемая коммутационная матрица
  • Коммутатор уровня L3
  • Пассивное охлаждение
  • Поддержка Multicast (IGMP Snooping, MVR)
  • Расширенные функции безопасности (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и др.)

Промышленный коммутатор ЭЛТЕКС MES3508 предназначен для организации, защищенных отказоустойчивых сетей передачи данных на объектах, где необходимо выполнение требований по обеспечению устойчивости к воздействиям различного вида: температурным, механическим, вибрации и др. Оборудование оснащено гигабитными портами 10/100/1000 BASE-T и комбинированными портами 10/100/1000BASE-T/1000BASE-X для опционального подключения оптического кабеля.


Интерфейсы
  • 8х10/100/1000BASE-T (RJ-45)
  • 2хCombo 10/100/1000BASE-T (RJ-45)/1000BASE-X/100BASE-FX 
  • 1xКонсольный порт RS-232 (RJ-45)
Производительность
  • Пропускная способность - 20 Гбит/с
  • Производительность на пакетах длиной 64 байта1 - 14 MPPS
  • Объем буферной памяти - 1,5 Mбайт
  • Объем ОЗУ (DDR3) - 512 Mбайт
  • Объем ПЗУ (RAW NAND) - 512 Mбайт
  • Таблица MAC-адресов - 16384
  • Количество ARP-записей2 - 4023
  • Таблица VLAN - 4094
  • Количество L2 Multicast-групп - 4091
  • Количество правил SQinQ - 3006 (ingress/egress)
  • Количество правил ACL - 3006
    • Количество маршрутов L3 IPv4 Unicast3 - 12864
    • Количество маршрутов L3 IPv6 Unicast3 - 3222
    • Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 - 3876
    • Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 - 1006
    • Количество VRRP-маршрутизаторов - 255
    • Максимальный размер ECMP-групп - 8
    • Количество VRF - 16 (включая VRF по умолчанию)
    • Количество L3-интерфейсов - 2048
    • Link Aggregation Groups (LAG) - 48, до 8 портов в одном LAG
    • Качество обслуживания QoS - 8 выходных очередей на порт
    • Размер Jumbo-фреймов - 10240 Байт
      Функции интерфейсов
      • Защита от блокировки очереди (HOL)
      • Поддержка обратного давления (Back Pressure)
      • Поддержка Auto MDI/MDIX
      • Поддержка сверхдлинных кадров (Jumbo Frames)
      • Управление потоком (IEEE 802.3X)
      • Зеркалирование портов (SPAN, RSPAN)
      Функции при работе с МAC-адресами
      • Независимый режим обучения в каждой VLAN
      • Поддержка многоадресной рассылки (MAC Multicast Support)
      • Регулируемое время хранения MAC-адресов
      • Статические записи MAC (Static MAC Entries)
      • Логирование событий MAC Flapping
      Поддержка VLAN
      • Поддержка Voice VLAN
      • Поддержка 802.1Q
      • Поддержка Q-in-Q
      • Поддержка Selective Q-in-Q
      • Поддержка GVRP
      Функции L2 Multicast
      • Поддержка профилей Multicast
      • Поддержка статических Mullticast-групп 
      • Поддержка IGMP Snooping v1,2,3
      • Поддержка IGMP snooping Fast Leave на основе хоста/порта
      • Поддержка Pim-Snooping
      • Поддержка функции IGMP proxy-report
      • Поддержка авторизации IGMP через RADIUS
      • Поддержка MLD Snooping v1,2
      • Поддержка IGMP Querier
      • Поддержка MVR
      Функции L2
      • Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
      • Поддержка RSTP (Rapid Spaning Tree Protocol, IEEE 802.1w)
      • Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
      • Поддержка STP Multiprocess
      • Поддержка PVSTP+
      • Поддержка RPVSTP+
      • Поддержка Spanning Tree Fast Link option
      • Поддержка STP Root Guard
      • Поддержка STP Loop Guard
      • Поддержка BPDU Filtering
      • Поддержка STP BPDU Guard
      • Поддержка Loopback Detection (LBD) на основе VLAN
      • Поддержка ERPS (G.8032v2)
      • Поддержка Flex-link
      • Поддержка Private VLAN, Private VLAN Trunk
      • Поддержка Layer 2 Protocol Tunneling (L2PT)
      Функции L3
      • Статические IP-маршруты
      • Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP² (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast)
      • Поддержка протокола BFD (для BGP)
      • Address Resolution Protocol (ARP)
      • Поддержка Proxy ARP
      • Поддержка маршрутизации на основе политик - Policy-Based Routing (IPv4)
      • Поддержка протокола VRRP
      • Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
      • Балансировка нагрузки ECMP
      • Поддержка функции IP Unnumbered
      • Поддержка протокола GRE
      • Поддержка VRF Lite
      Функции Link Aggregation
      • Создание групп LAG
      • Объединение каналов с использованием LACP
      • Поддержка LAG Balancing Algorithm
      • Поддержка Multi-Switch Link Aggregation Group (MLAG)
      Поддержка IPv6
      • Функциональность IPv6 Host
      • Совместное использование IPv4, IPv6
      Сервисные функции
      • Виртуальное тестирование кабеля (VCT)
      • Диагностика оптического трансивера
      • Green Ethernet
      Функции обеспечения безопасности
      • Защита от несанкционированных DHCP-серверов (DHCP Snooping)
      • Опция 82 протокола DHCP
      • IP Source Guard
      • Dynamic ARP Inspection
      • First Hop Security
      • Поддержка sFlow
      • Проверка подлинности на основе MAC-адреса, ограничение количества MAC адресов, статические MAC-адреса
      • Проверка подлинности по портам на основе 802.1x
      • Guest VLAN
      • Система предотвращения DoS-атак
      • Сегментация трафика
      • Фильтрация DHCP-клиентов
      • Предотвращение атак BPDU
      • Фильтрация NetBIOS/NetBEUI
      • PPPoE Intermediate Agent
          ACL (Списки управления доступом)
          • L2-L3-L4 ACL (Access Control List)
          • Поддержка Time-Based ACL
          • IPv6 ACL
          • ACL на основе:
            • Порта коммутатора
            • Приоритета 802.1p
            • VLAN ID
            • EtherType
            • DSCP
            • Типа протокола
            • Номера порта TCP/UDP
            • Содержимого пакета, определяемого пользователем (User Defined Bytes)
          Основные функции качества обслуживания (QoS)
          • Статистика QoS
          • Ограничение скорости на портах (shaping, policing)
          • Поддержка класса обслуживания 802.1p
          • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
          • Управление полосой пропускания
          • Обработка очередей по алгоритмам Strict priority/Weighted Round Robin (WRR)
          • Три цвета маркировки
          • Назначение меток CoS/DSCP на основании ACL
          • Назначение меток VLAN на основании ACL
          • Настройка приоритетов 802.1p для VLAN управления
          • Перемаркировка DSCP to CoS, CoS to DSCP
          • Назначение меток 802.1p DSCP для протокола IGMP
          ОАМ/CFM
          • 802.3ah Ethernet Link OAM
          • 802.1ag Connectivity Fault Management (CFM)
          • 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)
          Основные функции управления
          • Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP
          • Перенаправление вывода команд CLI в произвольный файл на ПЗУ
          • Протокол SNMP
          • SNTP (Simple Network Time Protocol)
          • NTP (Network Time Protocol)
          • Интерфейс командной строки (CLI)
          • Web-интерфейс
          • Syslog
          • Traceroute
          • LLDP (802.1ab) + LLDP MED
          • Возможность обработки трафика управления с двумя заголовками 802.1Q
          • Поддержка авторизации вводимых команд с помощью сервера TACACS+
          • Управление доступом к коммутатору – уровни привилегий для пользователей
          • Блокировка интерфейса управления
          • Локальная аутентификация
          • Фильтрация IP-адресов для SNMP
          • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
          • Функция Change of Authorization (CoA)
          • Сервер SSH, сервер Telnet
          • Клиент SSH, клиент Telnet
          • Удаленный запуск команд посредством SSH
          • Поддержка SSL
          • Поддержка макрокоманд
          • Журналирование вводимых команд
          • Системный журнал
          • Автоматическая настройка DHCP
          • DHCP Relay (Option 82)
          • DHCP Option 12
          • DHCPv6 Relay, DHCPv6 LDRA (Option 18,37)
          • Сервер DHCP
          • Добавление тега PPPoE Circuit-ID
          • Команды отладки
          • Механизм ограничения трафика в сторону CPU
          • Шифрование пароля
          • Восстановление пароля
          • Ping (поддержка IPv4/IPv6)
          • Сервер DNS (Resolver)
          Функции мониторинга
          • Статистика интерфейсов
          • Удаленный мониторинг RMON/SMON
          • Поддержка IP SLA
          • Поддержка мониторинга загрузки CPU по задачам и по типу трафика
          • Мониторинг оперативной памяти (RAM)
          • Мониторинг температуры
          • Мониторинг TCAM
          Стандарты MIB/IETF
          • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
          • RFC 1212 Concise MIB Definitions
          • RFC 1213 MIB II
          • RFC 1215 MIB Traps Convention
          • RFC 1493, 4188 Bridge MIB
          • RFC 1157, 2571-2576 SNMP MIB
          • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
          • RFC 1271,1757, 2819 RMON MIB
          • RFC 2465 IPv6 MIB
          • RFC 2466 ICMPv6 MIB
          • RFC 2737 Entity MIB
          • RFC 4293 IPv6 SNMP Mgmt Interface MIB
          • Private MIB
          • RFC 3289 DIFFSERV MIB
          • RFC 2021 RMONv2 MIB
          • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
          • RFC 2668 802.3 MAU MIB
          • RFC 2674, 4363 802.1p MIB
          • RFC 2233, 2863 IF MIB
          • RFC 2618 RADIUS Authentication Client MIB
          • RFC 4022 MIB для TCP
          • RFC 4113 MIB для UDP
          • RFC 2620 RADIUS Accounting Client MIB
          • RFC 2925 Ping & Traceroute MIB
          • RFC 768 UDP
          • RFC 791 IP
          • RFC 792 ICMPv4
          • RFC 2463, 4443 ICMPv6
          • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
          • RFC 793 TCP
          • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и Ipv6
          • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
          • RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
          • RFC 826 ARP
          • RFC 854 Telnet
          • МЭК 61850
          Физические характеристики и условия окружающей среды
          • Напряжение питания: 20-75 В DC
          • Максимальная потребляемая мощность - 15 Вт
          • Тепловыделение - 15 Вт
          • Аппаратная поддержка Dying Gasp - нет
          • Защита от обратной полярности
          • Реле сигнализации: один релейный выход аварийной сигнализации: 1 A 24 В DC
          • Рабочая температура окружающей среды от -40 до +70° С
          • Температура хранения от -50 до +85° С
          • Влажность от 5 до 95% (без конденсации)
          • Пассивное охлаждение
          • Корпус: металлический, IP30
          • Вид размещения: DIN-рейка, для настенного монтажа (в дополнительной комплектации)
          • Габариты (ШхВхГ), мм: 85х152х115
          • Вес: 1,36 кг
          Стандарты и сертификаты
          • Безопасность UL 508
          • Электромагнитная совместимость:
            • EN 55022 Класс A
            • EN 61000-4-2 (ESD) Level 3
            • EN 61000-4-3 (RS) Level 3
            • EN 61000-4-4 (EFT) Level 3
            • EN 61000-4-5 (Surge) Level 3
            • EN 61000-4-6 (CS) Level 3
            • EN 61000-4-8
          • Применение на объектах энергетики:
            • IEC 61850-3
            • IEEE 1613
          • Удар: IEC 60068-2-27
          • Свободное падение: IEC 60068-2-32
          • Внешние механические воздействия: 0,5-55 Гц, 1g, одиночные удары 3g

            1 Значение указано для односторонней передачи 
            Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации 
            3 Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы
            Поддержка протокола BGP предоставляется по лицензии

            Документация
            Предыдущие версии
            Сертификаты
            Предыдущие версии
            MES3508
            Ethernet-коммутатор MES3508, 8х10/100/1000Base-T, 2хcombo 10/100/1000Base-T/1000Base-X, L3, 20-70 VDC
            DRS-270-56
            Источник питания для MES35хх(P), MES37xx(P), AC
            FH-SB3512CDS20
             SFP 1,25 GE модуль, 20 км, SM, 1 волокно, комплект TX/RX 1310/1550 SC, DDM
            FH-SB5312CDS20
             SFP 1,25 GE модуль, 20 км, SM, 1 волокно, комплект TX/RX 1310/1550 SC, DDM
            FH-SB5312CDL20
             SFP 1,25 GE модуль, 20 км, SM, 1 волокно, комплект TX/RX 1310/1550 LC, DDM
            FH-SB3512CDL20
             SFP 1,25 GE модуль, 20 км, SM, 1 волокно, комплект TX/RX 1310/1550 LC, DDM
            FH-SB3512IDS20
             SFP 1,25 GE модуль, 20 км, SM, 1 волокно, комплект TX/RX 1310/1550 SC, DDM, INDUSTRIAL
            FH-SB5312IDS20
             SFP 1,25 GE модуль, 20 км, SM, 1 волокно, комплект TX/RX 1310/1550 SC, DDM, INDUSTRIAL
            FH-S3112CDL20
             SFP 1.25 GE модуль 20 км, SM, 2 волокна, 1310 nm, LC, DDM
            ECCM-MES3508
            Опция ECCM-MES3508 системы управления Eltex ECCM для управления и мониторинга сетевыми элементами Eltex: 1 сетевой элемент MES3508
            EMS
            EMS
            Комплект крепления на DIN-рейку
            Комплект крепления на DIN-рейку
            Шнур питания 48В
            Шнур питания 48В
            Документация
            Документация
            Сертификат
            Сертификат
            Паспорт
            Паспорт
            Провод заземления
            Провод заземления
            Сертификаты на гарантию, замену, техподдержку
            Скачать регламенты
            Продление гарантийного обслуживания, MES3508 (используется при покупке с новым оборудованием. Включена в т.ч. стандартная гарантия производителя - 1 год)
            [ для нового оборудования ]
            до 2 лет +15% от цены оборудования
            EW-MES3508-2Y
            до 3 лет +25% от цены оборудования
            EW-MES3508-3Y
            до 5 лет +40% от цены оборудования
            EW-MES3508-5Y
            Продление гарантийного обслуживания, MES3508 (используется при покупке для ранее приобретенного оборудования)
            [ для уже купленного оборудования ]
            на 1 год +12% от цены оборудования
            EW-MES3508-1Y
            Сертификат на консультационные услуги по вопросам эксплуатации оборудования Eltex - MES3508 - безлимитное количество обращений 8х5 (услуга оказывается по московскому времени)
            1 год +6% от цены оборудования
            SC-MES3508-B-1Y
            3 года +15% от цены оборудования
            SC-MES3508-B-3Y
            5 лет +32% от цены оборудования
            SC-MES3508-B-5Y
            Сертификат на услугу по отправке оборудования на подмену на следующий рабочий день (next business shipping) в случае выхода из строя оборудования, MES3508 (услуга оказывается при наличии действующей гарантии)
            1 год +30% от цены оборудования
            NBS-MES3508-1Y
            3 годa +75% от цены оборудования
            NBS-MES3508-3Y
            5 лет +93,75% от цены оборудования
            NBS-MES3508-5Y
            Обучение в Академии Eltex
            Базовый курс Академии Eltex: Использование коммутаторов Eltex
            Базовый курс Академии Eltex: Использование маршрутизаторов Eltex
            Базовый курс Академии Eltex: Точки доступа Enterprise и Контроллер беспроводной сети Eltex
            [MES] Сброс настроек интерфейса в default
            Пример настройки интерфейса:

            2324B(config)#default interface gig0/10
            Configuration for these interfaces will be set to default.
            It may take a few minutes. Are sure you want to proceed? (Y/N)[N] Y
            2324B(config)#

            Источник:
            docs.eltex-co.ru

            [MES] Настройка GVRP
            GARP VLAN Registration Protocol (GVRP) – протокол VLAN-регистрации.

            Протокол позволяет распространить по сети идентификаторы VLAN. Основной функцией протокола GVRP является обнаружение информации об отсутствующих в базе данных коммутатора VLAN-сетях при получении сообщений GVRP. Получив информацию об отсутствующих VLAN, коммутатор добавляет ее в свою базу данных, как Type  - dynamicGvrp .

             

            Пример настройки switch1

            Распространить vlan 300 по сети.

            console(config)# gvrp enable
            console(config)# interface gigabitethernet1/0/1
            console(config-if)# gvrp enable
            console(config-if)# swichport mode trunk
            console(config-if)# swichport trunk allowed add 100,300

            Пример настройки на switch2

            console(config)# gvrp enable
            console(config)# interface gigabitethernet1/0/1
            console(config-if)# gvrp enable
            console(config-if)# swichport mode trunk
            console(config-if)# swichport trunk allowed add 100

            27-Jul-2016 11:53:25 %VLAN-I-GVRPAddVlan: Dynamic VLAN Vlan 300 was added by GVRP
            27-Jul-2016 11:53:25 %VLAN-I-GVRPAddPort: Dynamic port gi1/0/1 was added to VLAN Vlan 300 by GVRP

            switch2#sh vlan 
            Vlan mode: Basic

            Vlan Name Tagged ports Untagged ports Type Authorization
            1 - - gi1/0/1-7,gi1/0/9-28,Po1- Default Required
            100 - gi1/0/1 - permanent Required
            300 - gi1/0/1 - dynamicGvrp Required

             

            По умолчанию VLAN c  Type  - dynamicGvrp нельзя  назначить на порт.  Для этого  vlan  нужно добавить  в vlan database.

             

            Начиная с версии 4.0.9 и 1.1.48/2.5.48 доступен функционал отключения анонса по gvrp определенного vlan. Используется команда gvrp advertisement-forbid в контесте конфигурирования interface vlan.

            console(config)#interface vlan 1

            console(config-if)#gvrp advertisement-forbid 

            В версии 4.0.11 появился функционал автоматического сохранения в динамического vlan, полученного по gvrp,  в vlan database.  Для настройки используется команда  gvrp static-vlan в режиме глобального конфигурирования.

            Источник:
            docs.eltex-co.ru

            [MES] Настройка radius-сервера на коммутаторах MES
            Настройка radius-сервера доступна для коммутаторов серий MES2300/3300/5300. 

            radius-сервер может использоваться для 802.1x аутентификации и для аутентификации учётных записей на других коммутаторах.

             

            Включение radius-сервера:

            radius server enable

             

            Настройка адреса коммутатора доступа (клиента) и ключа:

            encrypted radius server secret key secret ipv4-address 192.168.1.10

             

            Конфигурация групп и привязка к ним уровней привилегий:

            radius server group admin
            vlan name test
            privilege-level 15
            exit
            !
            radius server group priv1
            privilege-level 1
            exit

            Настройка логина и пароля для учётных записей, привязка их к группам:
            radius server user username priv1 group priv1 password priv1
            radius server user username tester group admin password tester

            Источник:
            docs.eltex-co.ru

            [MES] Настройка PVST
            Настройка протокола PVST доступна для коммутаторов серий MES2300/3300/5300, начиная с версии ПО 4.0.10

            Для включения протокола PVST необходимо использовать команду:

            spanning-tree mode pvst

             

            Для создания VLAN- участников PVST:

            vlan database

            vlan 2-64

             

            Данные VLAN требуется добавить на интерфейсы:

            interface gigabitethernet1/0/14

            switchport mode trunk

            switchport trunk allowed vlan add 2-64

             

            Максимальное количество VLAN участников PVST - 64.

            Источник:
            docs.eltex-co.ru

            [MES] Настройка dhcp server
            Пример настройки для VLAN 101

            Отключить DHCP client в vlan 1

            • interface vlan 1
            • no ip address dhcp

            Включить DHCPсервер и настроить пул выдаваемых адресов:

            • ip dhcp server 
            • ip dhcp pool network Test 
            • address low 192.168.101.10 high 192.168.101.254 255.255.255.0 
            • default-router 192.168.101.2 
            • dns-server 10.10.10.10 
            • exit

            Задать для интерфейса VLAN101 IPадрес и сетевую маску (это будет адрес DHCPсервера) :

            • interface vlan 101 
            • ip address 192.168.101.1 255.255.255.0 
            • exit 

            Назначить VLAN101 на Ethernet порт, к которому подключен пользователь (например, gi1/0/1):

            • interface gigabitethernet 1/0/1 
            • switchport access vlan 101 
            • exit 

            Источник:
            docs.eltex-co.ru

            [MES] Настройка ITU-T G.8032v2 (ERPS)
            Протокол ERPS (Ethernet Ring Protection Switching) предназначен для повышения устойчивости и надежности сети передачи данных, имеющей кольцевую топологию, за счет снижения времени восстановления сети в случае аварии.

            Время восстановления не превышает 1 секунды, что существенно меньше времени перестройки сети при использовании протоколов семейства spanning tree.

            Пример конфигурирования

            z.png 

            Настроим ревертивное кольцо с подкольцом, использующим кольцо в качестве виртуального канала. Для прохождения служебного ERPS трафика в кольце используется VLAN 10 (R-APS VLAN), защищает VLAN 20, 30, 40, 200, 300, 400. Для прохождения служебного ERPS  трафика в подкольце используется VLAN 100, защищает VLAN 200, 300, 400. Так как кольцо будет использоваться в качестве виртуального канала для подкольца, в настройках коммутаторов, которые не знают о существовании подкольца (коммутаторы 1 и 2), необходимо указать все VLAN подкольца.

            В качестве RPL линка в основном кольце возьмем линк между коммутаторами 1 и 2. В качестве RPL линка в подкольце возьмем линк между коммутаторами 5 и 6. RPL линк — это линк, который будет заблокирован при нормальном состоянии кольца, и разблокируется только в случае аварии на одном из линков кольца.

            Линк между коммутаторами 3 и 4 для подкольца vlan 100 будет определяться как virtual link.

            Примечания:

            • Подкольцо не умеет определять разрыв виртуального линка. Поэтому при разрыве этого линка в подкольце не разблокируется rpl-link.
            • По дефолту через интерфейс в режим trunk проходит дефолтный 1 VLAN. Поэтому данный VLAN необходимо или добавить в protected, или запретить его прохождение через интерфейс, чтобы избежать возникновение шторма.
            • RPL link блокирует прохождение трафика в protected VLAN. Но на семейство протоколов xSTP данная блокировка не растространяется. Поэтому необходимо запрещать прохождение STP bpdu через кольцевые порты.

             

            Конфигурация коммутатора 1

            • console(config)#erps
            • console(config)#erps vlan 10
            • console(config-erps)#ring enable
            • console(config-erps)#port west te1/0/1
            • console(config-erps)#port east te1/0/2
            • console(config-erps)#protected vlan add 20,30,40,100,200,300,400
            • console(config-erps)#rpl west owner
            • console(config-erps)#exit
            • console(config)#
            • console(config)#interface range TengigabitEthernet1/0/1-2
            • console(config-if)#switchport mode trunk
            • console(config-if)#switchport trunk allowed vlan add 10,20,30,40
            • console(config-if)#switchport forbidden default-vlan
            • console(config-if)#exit
            • console(config)#spanning-tree bpdu filtering 
            •  

            Конфигурация коммутатора 2

            • console(config)#erps
            • console(config)#erps vlan 10
            • console(config-erps)#ring enable
            • console(config-erps)#port west te1/0/1
            • console(config-erps)#port east te1/0/2
            • console(config-erps)#protected vlan add 20,30,40
            • console(config-erps)#rpl west neighbor
            • console(config-erps)#exit
            • console(config)#
            • console(config)#interface range TengigabitEthernet1/0/1-2
            • console(config-if)#switchport mode trunk
            • console(config-if)#switchport trunk allowed vlan add 10,20,30,40
            • console(config-if)#switchport forbidden default-vlan
            • console(config-if)#exit
            • console(config)#spanning-tree bpdu filtering 

            Конфигурация коммутатора 3, 4

            • console(config)#erps
            • console(config)#erps vlan 10
            • console(config-erps)#ring enable
            • console(config-erps)#port west tengigabitethernet1/0/1
            • console(config-erps)#port east tengigabitethernet1/0/2
            • console(config-erps)#protected vlan add 20,30,40
            • console(config-erps)#sub-ring vlan 100
            • console(config-erps)#exit
            • console(config)#erps vlan 100
            • console(config-erps)#ring enable
            • console(config-erps)#port west tengigabitethernet1/0/3
            • console(config-erps)#protected vlan add 200,300,400
            • console(config-erps)#exit
            • console(config)#
            • console(config)#interfaceTengigabitEthernet1/0/1
            • console(config-if)#switchport mode trunk
            • console(config-if)#switchport trunk allowed vlan add 10,20,30,40
            • console(config-if)#switchport forbidden default-vlan
            • console(config-if)#exit
            • console(config)#interfaceTengigabitEthernet1/0/2
            • console(config-if)#switchport mode trunk
            • console(config-if)#switchport trunk allowed vlan add 10,20,30,40,100,200,300,400
            • console(config-if)#switchport forbidden default-vlan
            • console(config-if)#exit
            • console(config)#interfaceTengigabitEthernet1/0/3
            • console(config-if)#switchport mode trunk
            • console(config-if)#switchport trunk allowed vlan add 100,200,300,400
            • console(config-if)#switchport forbidden default-vlan
            • console(config-if)#exit
            • console(config)#spanning-tree bpdu filtering 

            Конфигурация коммутатора 5

            • console(config)#erps
            • console(config)#erps vlan 100
            • console(config-erps)#ring enable
            • console(config-erps)#port west te1/0/1
            • console(config-erps)#port east te1/0/2
            • console(config-erps)#protected vlan add 200,300,400
            • console(config-erps)#rpl west owner
            • console(config-erps)#exit
            • console(config)#
            • console(config)#interface range TengigabitEthernet1/0/1-2
            • console(config-if)#switchport mode trunk
            • console(config-if)#switchport trunk allowed vlan add 100,200,300,400
            • console(config-if)#switchport forbidden default-vlan
            • console(config-if)#exit
            • console(config)#spanning-tree bpdu filtering 

            Конфигурация коммутатора 6

            • console(config)#erps
            • console(config)#erps vlan 100
            • console(config-erps)#ring enable
            • console(config-erps)#port west te1/0/1
            • console(config-erps)#port east te1/0/2
            • console(config-erps)#protected vlan add 200,300,400
            • console(config-erps)#rpl west neighbor
            • console(config-erps)#exit
            • console(config)#interface range TengigabitEthernet1/0/1-2
            • console(config-if)#switchport mode trunk
            • console(config-if)#switchport trunk allowed vlan add 100,200,300,400
            • console(config-if)#switchport forbidden default-vlan
            • console(config-if)#exit
            • console(config)#spanning-tree bpdu filtering 

            Статус колец можно посмотреть командами

            • console#show erps
            • console#show erps vlan 10
            • console#show erps vlan 100

            Источник:
            docs.eltex-co.ru

            [MES] Настройка ECMP для MES23xx/33xx/53xx
            Балансировка нагрузки ЕСМР (Equal-cost multi-path routing) позволяет передавать пакеты одному получателю по нескольким «лучшим маршрутам».

            Данный функционал предназначен для распределения нагрузки и оптимизации пропускной способности сети. ЕСМР может работать как со статическими маршрутами, так и с протоколами динамической маршрутизации RIP, OSPF, BGP. Максимально можно настроить 8 путей.

            По умолчанию метод балансировки src-dst-mac-ip, изменить можно командой Port-Channel load-balance

            Пример настройки ECMP:

            MES2324(config)#ip maximum-paths 3

            P.S.Настройка вступит в силу только после сохранения конфигурации и перезагрузки устройства.

            Просмотр текущих настроек:

            MES2324#show ip route 
            Maximum Parallel Paths: 1 (1 after reset)
            Load balancing: src-dst-mac-ip

            Источник:
            docs.eltex-co.ru

            [MES] Настройка IPv6 адреса на коммутаторах MES
            Настройка IPv6 адреса:

            1) Stateless auto-configuration

             

            Является режимом по-умолчанию. Включается следующим образом:

            (config)#interface vlan x

            (config)#ipv6 enable

             

            После ввода команды устройство получает link-local адрес и может взаимодействовать с другими устройствами в данном сегменте сети.

             

            Проверить наличие адреса командой:

             

            console(config-if)#do sh ipv6 int

             

            Interface IP addresses Type

            ----------- ------------------------------------------------ ------------

            VLAN X fe80::e2d9:e3ff:fef1:dc80 linklayer

            VLAN X ff02::1 linklayer

            VLAN X ff02::1:fff1:dc80 linklayer

             

            Адрес ff02::1, т.н. ‘all-nodes’ мультикаст-адрес, который прослушивается всеми узлами сети.

            Адрес ff02::1:fff1:dc80 - ‘solicited-node’ мультикаст-адрес, имеет значение в локальном сегменте сети и служит для получения адреса 2-го уровня в рамках протокола NDP (аналог ARP в сетях IPv4).

             

            Формирование link-layer адреса.

            Link-local адреса всегда начинаются с префикса FE80::/10, к которому присоединяется идентификатор устройства, включающий мак-адрес. Данный идентификатор формируется по алгоритму EUI-64.

            Пример:

            Пусть коммутатор имеет мак-адрес e0:d9:e3:f1:dc:80. Согласно EUI-64 мак-адрес разбивается на 2 части по 24 бита - e0:d9:e3 и f1:dc:80, которые разделяются вставкой из 16 бит – FFFE. В первой 24-битной части инвертируется бит U/L. Таким образом, из имеющегося мак-адреса получаем link-local адрес fe80::/10 + e2d9e3 +fffe+f1dc80 -> fe80::e2d9:e3ff:fef1:dc80.

             

            2) Настройка адреса вручную

             

            Настройка вручную осуществляется следующим образом:

             

            (config)#interface vlan x

            (config)#ipv6 enable # включение ipv6 является обязательным требованием

             

            Далее можно задать желаемый global-scope адрес вручную:

             

            (config)#ipv6 address 2001::a/64,

             

            задать желаемый link-local адрес вручную:

             

            (config)#ipv6 address fe80::a/64 link-local,

             

            или использовать формирование адреса по алгоритму EUI-64:

             

            (config)#ipv6 address 2001::/64 eui-64.

             

            Если при назначении адреса вручную не указывать область действия(scope) адреса как link-local, то адреса будут доступны вне локального сегмента сети и будут маршрутизироваться в сетях.

             

            Примечание: на коммутаторах MES не предусмотрено получение адреса с помощью DHCPv6.

            Источник:
            docs.eltex-co.ru

            [MES] Как ограничить число tcp-syn запросов
            На коммутаторах mes реализован функционал security-suite. Используя security-suite можно настроить порог syn-запросов на определенный ip-адрес/подсеть с целью защиты от syn-атак.

            Пример настройки:

             

            Глобально включить security-suite:

            2324B(config)#security-suite enable

             

            Настроить на порту порог:

            2324B(config)#interface gig0/1
            2324B(config-if)#security-suite dos syn-attack 127 192.168.11.0 /24

            127 - максимальное число подключений в секунду

             

            Посмотреть security-suite можно командой show security-suite configuration.

            2324B#show security-suite configuration

            Security suite is enabled (Per interface rules are enabled). 

            Denial Of Service Protect: 

            Denial Of Service SYN-FIN Attack is enabled
            Denial Of Service SYN Attack

            Interface IP Address SYN Rate (pps) 
            -------------- -------------------- ----------------------- 
            gi1/0/1 192.168.11.0/24 127


            Martian addresses filtering
            Reserved addresses: disabled
            Configured addresses:

             

            SYN filtering

            Interface IP Address TCP port 
            -------------- ---------------------- --------------------

            ICMP filtering

            Interface IP Address 
            -------------- ----------------------

             

            Fragmented packets filtering

            Interface IP Address 
            -------------- ----------------------

             

            2324B#

            Источник:
            docs.eltex-co.ru

            [MES] Пример настройки OSPF
            В качестве, примера, настроим соседство OSPF между коммутаторами MES3124 (версия 2.5.47) и MES3324 (версия 4.0.9).
            Настройка для версии 2.5.х

            1) Создаем interface vlan для создания соседства

            console(config)#interface vlan 10

            console(config-if)#ip address 10.10.10.6 255.255.255.252

            console(config-if)#exit

            2) Настройки в режиме глобальной конфигурации

            console(config)#router ospf enable

            console(config)#router ospf area 4.4.4.4

            console(config)#router ospf redistribute connected

            console(config)#router ospf router-id 1.1.1.1

            3) Настройка интерфейса ip

            console(config)#interface ip 10.10.10.6

            console(config-ip)#ospf

            console(config-ip)#ospf area 4.4.4.4

            console(config-ip)#exit

            Настройка для версии  4.0.x 

            1) Создаем interface vlan для создания соседства

            console(config)#interface vlan 10

            console(config-if)#ip address 10.10.10.5 255.255.255.252

            console(config-if)#exit

            2) Настройки в режиме глобальной конфигурации

            console(config)#router ospf 1

            console(router_ospf_process)#network 10.10.10.5 area 4.4.4.4

            console(router_ospf_process)#router-id 5.5.5.5

            console(router_ospf_process)#exit

             Контроль работы протокола

            Просмотр  ospf соседей  - sh ip ospf neighbor

            Просмотр таблицы LSDB - show ip ospf database

            Просмотр состяния ospf -  sh ip ospf

             

            Настройка параметров ospf аутентификации

            1) Настраиваем ключ для аутентификации

            console(config)#key chain TEST_KEYCHAIN

            (config-keychain)#key 1

            (config-keychain-key)#key-string test

            (config-keychain-key)#exit

            (config-keychain)#exit

             

            2) Добавляем ключ к аутентификации md5 по ospf

            console(config)#interface ip 10.10.10.6

            console(config-ip)ip ospf authentication message-digest

            console(config-ip)#ip ospf authentication message-digest

            console(config-ip)#ip ospf authentication key-chain TEST_KEYCHAIN

            console(config-ip)#ip ospf authentication-key 1

            console(config-ip)#ip ospf cost 1

            console(config-ip)#exit

            Источник:
            docs.eltex-co.ru

            [MES] Конфигурация MSTP
            Протокол Multiple STP (MSTP) является наиболее современной реализацией STP, поддерживающей использование VLAN. MSTP предполагает конфигурацию необходимого количества экземпляров связующего дерева (spanning tree) вне зависимости от числа групп VLAN на коммутаторе. Каждый экземпляр (instance) может содержать несколько групп VLAN. Недостатком протокола MSTP является то, что на всех коммутаторах, взаимодействующих по MSTP, должны быть одинаково сконфигурированы группы VLAN.

            римечание: Всего можно сконфигурировать 64 экземпляра MSTP.


            Пример настройки MSTP:


            spanning-tree mode mst
            !
            spanning-tree mst configuration
            instance 1 vlan 201,301
            instance 2 vlan 99
            instance 3 vlan 203,303
            name test
            exit

            Примечание: По умолчанию все vlan'ы находятся в 0 instance.

            Источник:
            docs.eltex-co.ru

            [MES] Настройка VRRP на коммутаторах MES
            Протокол VRRP предназначен для резервирования маршрутизаторов, выполняющих роль шлюза по умолчанию. Это достигается путём объединения IP-интерфейсов группы маршрутизаторов в один виртуальный, который будет использоваться как шлюз по умолчанию для компьютеров в сети.

             

            vrrp

            sw1, sw2 – два любых коммутатора пропускающих трафик прозрачно, использовались MES2124
            R1, R2 — коммутаторы MES2324 с настроенным VRRP, 
            R1 — Master
            R2 — Backup

            Со стороны PC1 сеть VLAN 100
            Cо стороны PC2 сеть VLAN 200

            –---------------------------------------Настройки мастера (R1):------------------------------------------------

            Отключение протокола STP:
            R1(config)#no spanning-tree

            1) Настройка интерфейса VLAN 200
                 а) Настройка IP-адреса интерфейса VLAN 200 для подсети 10.0.200.0 /24:

                R1(config)#int vlan 200
                R1(config-if)#ip address 10.0.200.1 255.255.255.0

                б) Определение VRID (=1), IP-адреса, который будет использоваться в качестве шлюза по умолчанию виртуального маршрутизатора для подсети 10.0.200.0 /24

                R1(config-if)#vrrp 1 ip 10.0.200.1

            ПримечаниеVRRP-маршрутизатор всегда будет становиться Master, если он владелец IP-адреса, который присвоен виртуальному маршрутизатору

                в) Включение VRRP протокола на данном интерфейсе (по умолчанию выключен)

                R1(config-if)#no vrrp 1 shutdown

                г) Определение интервала между анонсами master-маршрутизатора (влияет на время сходимости при выходе из строя мастера).

                R1(config-if)#vrrp 1 timers advertise msec 50

            Примечание: Если интервал задан в миллисекундах, то происходит округление вниз до ближайшей секунды для VRRP Version 2 и до ближайших сотых долей секунды (10 миллисекунд) для VRRP Version 3.

            2) Настройка интерфейса gigabitethernet 1/1/23

                R1(config)#int gigabitethernet 1/1/23
                R1(config-if)#switchport mode trunk 
                R1(config-if)#switchport trunk allowed vlan add 200

            3) Настройка интерфейса VLAN 100 

                a) Настройка IP-адреса интерфеса для подсети 10.0.100.0 /24

                R1(config)#int vlan 100
                R1(config-if)#ip address 10.0.100.1 255.255.255.0

                б) Определение VRID VRRP (=1), IP-адреса, который будет использоваться в качестве шлюза по умолчанию виртуального маршрутизатора для подсети 10.0.100.0 /24

                R1(config-if)#vrrp 1 ip 10.0.100.1

            Примечание: R2 становится Backup-маршрутизатором и не выполняет функции маршрутизации трафика до выхода из строя Master.

                в) Включение VRRP протокола на данном интерфейсе (по умолчанию выключен)

                R1(config-if)#no vrrp 1 shutdown

                г) Определение интервала между анонсами master-маршрутизатора (влияет на время сходимости при выходе из строя мастера).

                R1(config-if)#vrrp 1 timers advertise msec 50

            4) Настройка интерфейса gigabitethernet 1/1/24

            R1(config)#int gigabitethernet 1/1/24
            R1(config-if)#switchport mode trunk 
            R1(config-if)#switchport trunk allowed vlan add 100

             

             

            –-------------------------------------------Настройки Backup (R2):---------------------------------------------

            Отключение протокола STP:
            R1(config)#no spanning-tree

            1) Настройка интерфейса VLAN 200:
                 а) Настройка IP-адреса интерфейса для подсети 10.0.200.0 /24:

                R1(config)#int vlan 200
                R1(config-if)#ip address 10.0.200.2 255.255.255.0

                б) Определение ID VRRP (=1), IP-адреса, который будет использоваться в качестве шлюза по умолчанию виртуального маршрутизатора для подсети 10.0.200.0 /24,

                R1(config-if)#vrrp 1 ip 10.0.200.1

                в) Включение VRRP протокола на данном интерфейсе (по умолчанию выключен)

                R1(config-if)#no vrrp 1 shutdown

                г) Определение интервала между анонсами master-маршрутизатора (влияет на время сходимости при выходе из строя мастера).

                R1(config-if)#vrrp 1 timers advertise msec 50

            2) Настройка интерфейса gigabitethernet 1/1/23

                R1(config)#int gigabitethernet 1/1/23
                R1(config-if)#switchport mode trunk 
                R1(config-if)#switchport trunk allowed vlan add 200

            3) Настройка интерфейса VLAN 100:
                 a) Настройка IP-адреса интерфеса для подсети 10.0.100.0 /24

                R1(config)#int vlan 200
                R1(config-if)#ip address 10.0.100.2 255.255.255.0

                б) Определение VRID VRRP (=1), IP-адреса, который будет использоваться в качестве шлюза по умолчанию VRRP-маршрутизатора для подсети 10.0.100.0 /24
                R1(config-if)#vrrp 1 ip 10.0.100.1

                в) no vrrp 1 shutdown
                 г) vrrp 1 timers advertise msec 50

            4) Настройка интерфейса gigabitethernet 1/1/24

                R1(config)#int gigabitethernet 1/1/24
                R1(config-if)#switchport mode trunk 
                R1(config-if)#switchport trunk allowed vlan add 100

            Примечание: На коммутаторах SW1 и SW2 также необходимо настроить порты gi23 и gi24 в режим trunk для своих VLAN, а порт gi1 в режим access для своих VLAN.

            После настройки R1 и R2 при выходе из строя R1 мастером становится R2 и работает как шлюз по умолчанию с виртуальным IP-адресом 10.0.100.1 для сети 10.0.100.0 /24 и 10.0.200.1 для сети 10.0.200.0 /24
            При возвращении R1 он снова становится мастером.

            Примечание: На канальном уровне резервируемые интерфейсы имеют MAC-адрес 00:00:5E:00:01:XX, где XX – номер группы VRRP (VRID)

            Источник:
            docs.eltex-co.ru

            [MES] Настройка TACACS на коммутаторах MES
            Протокол TACACS+ обеспечивает централизованную систему безопасности для проверки пользователей, получающих доступ к устройству, при этом поддерживая совместимость с RADIUS и другими процессами проверки подлинности.

            Конфигурацию будем выполнять на базе коммутатора MES2324.

            1.    Для начала необходимо указать ip-адрес tacacs-сервера и указать key:

            MES2324B(config)#tacacs-server host 192.168.10.5 key secret

            2.    Далее установить способ аутентификации для входа в систему по протоколу tacacs+:

            MES2324B(config)#aaa authentication login authorization default tacacs local

            Примечение: На коммутаторах серии 23xx, 33xx, 53xx используется алгоритм опроса метода аутентификации break (после неудачной аутентификации по первому методу процесс аутентификации останавливается). Начиная с версии 4.0.6 доступна настройка метода опроса аутентификации break/chain. Алгоритм работы метода chain - после неудачной попытки аутентификации по первому методу в списке следует попытка аутентификации по следующему методу в цепочке. На коммутаторах серии 1000, 2000, 3000 уже имеется этот функционал.

            3.    Установить способ аутентификации при повышении уровня привилегий:

            MES2324B(config)#aaa authentication enable authorization default tacacs enable

            Чтобы не потерять доступ до коммутатора (в случае  недоступности radius-сервера), рекомендуется создать учетную запись в локальной базе данных, и задать пароль на привилегированный режим.

            4.    Создать учетную запись:


            MES2324B(config)#username tester password eltex privilege 15

            5.    Задать пароль на доступ в привилегированный режим:

            MES2324B(config)#enable password eltex

            6.  Разрешить ведение учета (аккаунта) для сессий управления.

            MES2324B(config)#aaa accounting login start-stop group tacacs+

            7.  Включить ведение учета введенных в CLI команд по протоколу tacacs+.

            MES2324B(config)#aaa accounting commands stop-only group tacacs+

            Примечание: По умолчанию используется проверка по локальной базе данных (aaa authentication login default local).

            Источник:
            docs.eltex-co.ru

            Оценка товара ( 1 )
            5.0
            MES3508 имеет 2 ввода для подключения питания, как раз чтобы резервирование сделать.
            Используя наш сайт, Вы даёте согласие на обработку файлов cookie и пользовательских данных.
            Оставаясь на сайте, Вы соглашаетесь с политикой их применения.
            Ваш браузер сильно устарел.
            Обновите его до последней версии или используйте другой более современный.
            Пожалуйста, завершите проверку безопасности!
            0
            Корзина
            Наименование Артикул Количество Сравнить