Академия
0 Корзина
Перейти в корзину

VP-100P Eltex | IP телефон, сенсорный HD-экран 7"

Eltex
В разработке
‹
›
‹
›
  • 20 SIP-аккаунтов1
  • 2 x 10/100/1000M RJ-45
  • Питание PoE+ / 12В DC (опционально)
  • Цветной сенсорный дисплей 7" (1024 x 600)
  • Автоконфигурирование (DHCP, Static, TR-069)
  • Возможность подключения HD-камеры Eltex VP-CAM01 для видеозвонков1
Поддубный Владислав
Алексеев Никита (Москва)
Бринева Анна (Москва)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Клюй Вячеслав (Москва)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Лысенко Алексей (Москва)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Щербаков Максим (Москва)
Артикул: VP-100P Скопировать артикул Скопировано
Кол-во SIP-аккаунтов: 20
PoE: да
Гарантия года
Техподдержка год
В случае ремонта год
? Сервисы не выбраны

Общие параметры VP-100P Eltex

Тип товара АО
Тип Абонентское
Тип корпуса Настольное исполнение
Экран Цветной
Размер экрана 1024 x 600
Статус Минпромторг Получение
Кол-во SIP-аккаунтов 20

Функции

Набор функций соответствует версии ПО устройство в разработке

Физические характеристики

Технология PoE да

Габариты и вес

Функции телефона

  • 6 SIP-аккаунтов с независимой настройкой (20 SIP-аккаунтов в следующих версиях ПО)1
  • Поддержка BLF1
  • Программируемые клавиши1
  • Гибкий план нумерации
  • Отображение номера и имени вызывающего абонента (CallerID)
  • Отключение микрофона (Mute)1
  • Удержание выключения микрофона между вызовами (Keep Mute)1
  • Повторный набор номера (Redial)1
  • Возможность устанавливать разные рингтоны для аккаунтов1
  • Возможность загрузки собственных рингтонов1
  • Поддержка пользовательских заставок и фоновых изображений на экране телефона и консоли расширения1
  • Поддержка режима громкой связи
  • Поддержка режима группового прослушивания1
  • Поддержка Bluetooth-гарнитуры и Bluetooth-трубки2
  • Поддержка Wi-Fi2

 

Дополнительные виды обслуживания

  • Удержание вызова (Call Hold)
  • Перевод вызова (Call Transfer)
  • Уведомление о поступлении нового вызова (Call Waiting)1
  • Переадресация по занятости (CFB)1
  • Переадресация по неответу (CFNR)
  • Безусловная переадресация (CFU)
  • Режим «Не беспокоить» (DND)1
  • Запрет выдачи Caller ID (CLIR)1
  • Локальная трехсторонняя аудиоконференция (Local 3-Way Сonference)3
  • Локальная трехсторонняя видеоконференция1
  • Поддержка удаленной конференции по RFC45791
  • Горячая/теплая линия (Hotline/Warmline)1
  • Прием интерком-вызова1
  • Автоматический ответ на вызов1
  • Перехват вызова (Call Pickup)1
  • Прием и отправка коротких текстовых сообщений (SIP MESSAGE)1
  • Запись телефонных разговоров на внешний USB-накопитель1
  • Создание скриншотов1

 

Экран, индикаторы и клавиши

  • 7-дюймовый 5-точечный дисплей с разрешением 1024 x 600, подсветкой и регулировкой яркости
  • Фоновый рисунок1
  • Заставка1
  • Двухцветный индикатор состояния телефона
  • Двухцветные индикаторы для программируемых кнопок
  • Два языка интерфейса на выбор (русский1 и английский)
  • Функциональные клавиши со светодиодным индикатором: переключение на гарнитуру, отключение микрофона, громкая связь1
  • Функциональные клавиши без индикатора: удержание вызова, передача вызова, повторный набор, голосовая почта1, регулировка громкости1
  • 7 программируемых клавиш1

 

Протоколы VoIP

  • SIP v1 (RFC2543)
  • SIP v2 (RFC3261)

 

Голосовые кодеки и настройка голоса

  • Кодеки: G.711 (a-law, μ-law), G.722, G.723.11 , G.726-241, G.726-321, G.729, OPUS1, iLBC1
  • DTMF: Inband1, RFC2833, SIP INFO, RFC 2833 + SIP INFO
  • Детектор активности речи (VAD)1
  • Эхокомпенсация1
  • Генератор комфортного шума1

 

Видео кодеки и функции

  • Видеокодек: H.2641
  • Камера VP-CAM011 (в разработке)
  • Возможность записи видеовызовов на внешний USB-накопитель1

 

Телефонные книги

  • Локальная телефонная книга на 2000 контактов
  • Удаленные телефонные книги в формате XML и CSV
  • Телефонная книга LDAP (LDAP Remote Phonebook)1
  • Поиск по телефонным книгам1
  • История вызовов: набранные, принятые, пропущенные, переадресованные
  • История вызовов (Call History) с возможностью сохранить в постоянной памяти устройства до 100 записей о совершенных вызовах
  • Черный список

 

Интеграция с IP-ATC

  • Географическое резервирование SIP-сервера (поддержка до 5 резервных SIP-серверов)1
  • Работа без SIP-сервера
  • Отображение статуса наблюдаемого абонента (BLF)1
  • Отображение информации о номере телефона собеседника отслеживаемого абонента посредством BLF1

 

Диагностика

  • Мониторинг состояния устройства через web-интерфейс
  • Вывод отладочной информации в Syslog
  • Вывод отладочной информации в USB1

 

Управление и мониторинг

  • Web-интерфейс управления (русская и английская версии)1
  • SSH1
  • Telnet1
  • Autoprovision
  • автоматическая настройка (DHCP, Static)
  • TR-0691
  • Сброс к заводским настройкам, перезагрузка
  • Разграничение прав доступа в экранном меню телефона1
  • Блокировка настроек телефона паролем/PIN-кодом1
  • Поддержка ActionURL1

 

Сетевые протоколы и безопасность

  • Подключения к сети передачи данных (DHCP, Static)
  • Синхронизация времени и даты по сети (по протоколу NTP)1
  • Маркировка трафика QoS 802.1p, DSCP1
  • Поддержка NAT-traversal: Public IP, STUN (RFC5389, RFC8489)1
  • DHCP VLAN1
  • Поддержка SIP over TLS1
  • Поддержка LLDP MED1
  • Поддержка SRTP1
  • Поддержка RADIUS 802.1x1
  • Поддержка IPSec1
  • Поддержка OpenVPN1
  • Загрузка сертификатов1
  • HTTP/HTTPS1 web-сервер
  • Поддержка Wi-Fi2 (стандарт 802.11 a/b/g/n/ac, защита WPA2/WPA3)
  • Поддержка Bluetooth 5.02

 

Поддерживаемые спецификации

  • RFC 3261 SIP 2.0
  • RFC 3262 SIP PRACK1
  • RFC 4566 Session Description Protocol (SDP)
  • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
  • RFC 3264 SDP Offer/Answer Model
  • RFC 3311 SIP Update1
  • RFC 3515 SIP REFER
  • RFC 3891 SIP Replaces Header1

 

  • RFC 3892 SIP Referred-By Mechanism1
  • RFC 4028 SIP Session Timer1
  • RFC 2976 SIP INFO Method
  • RFC 2833 RTP Payload for DTMF Digits1, Flash event1
  • RFC 3108 Attributes ecan and silenceSupp in SDP1
  • RFC 4579 SIP Call Control1
  • Conferencing for User Agents
  • RFC 3361 DHCP Option 1201
  • RFC 3550 RTP A Transport Protocol for Real-Time Applications1
  • RFC 3842 A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP)1
  • RFC 4235 An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)1

 

Основные технические характеристики

  • CPU: 8 ядер/потоков 4 x 1.8 ГГц, 4 x 1.4 ГГц
  • RAM: DDR4 4 ГБ
  • Flash: eMMC 8 ГБ
  • OС: Linux

 

Проводные интерфейсы

  • 2 x RJ-45 Ethernet-порта 10/100/1000 Мбит/с
  • 1 x RJ-9 (4P4C) для подключения трубки
  • 1 x RJ-9 (4P4C) для подключения гарнитуры1
  • 1 x RJ-25 (6P6C) для подключения консоли расширения VP-EXT100
  • Поддержка технологии PoE+ 802.3at (класс мощности 4)
  • 2 x USB 2.0 для подключения внешних устройств USB1

 

Физические характеристики

  • Максимальная потребляемая мощность:
    • 12.7 Вт без консолей расширения VP-EXT100
    • 26.9 Вт2 при подключении трёх консолей расширения VP-EXT100
  • Адаптер питания: 12 В DC, 3 A (опционально)
  • Рабочий диапазон температур: от 0 до +40 °С
  • Относительная влажность при температуре 25 °C: до 80 %
  • Настольное исполнение
  • Габариты (Ш x В x Г): 253 x 237 x 44 мм
  • Масса: 1.095 кг2

 


Набор функций соответствует версии ПО устройство в разработке.

1Будет реализовано в следующих версиях ПО.
2Для модели VP-100-WB.
3Поддержка 10-сторонней конференции будет реализована в следующих версиях ПО.

Eltex VP-100P - новый флагманский IP-телефон отечественного производства, разработанный для руководителей и топ-менеджеров. Оснащён сенсорным цветным экраном диагональю 7" разрешением 1024 x 600 и двумя гигабитными портами.

Поддерживает 20 SIP-аккаунтов, географическое резервирование до 5 SIP-серверов и автоматическое конфигурирование (AutoProvision).

Питание телефона осуществляется по технологии PoE+ 802.3at (класс мощности 4) или от блока питания 12В постоянного тока 3А (опционально).

VP-100P
IP-телефон VP-100P: цветной дисплей, 20 SIP-аккаунтов, 2х1 Гб порта, поддержка подключения консоли расширения, поддержка подключения видеокамеры, PoE
Сертификаты на гарантию, замену, техподдержку
Скачать регламенты
Продление гарантийного обслуживания
1 год
2 года
3 года
5 лет
Техническая поддержка 8x5
1 год
2 года
3 года
5 лет
Техническая поддержка 24x7
1 год
2 года
3 года
5 лет
Отправка на подмену NBS*
*Next Business Shipping - на следующий день
1 год
2 года
3 года
5 лет
Обучение в Академии Eltex
Базовый курс Академии Eltex: Использование коммутаторов Eltex
Базовый курс Академии Eltex: Использование маршрутизаторов Eltex
Базовый курс Академии Eltex: Точки доступа Enterprise и Контроллер беспроводной сети Eltex

Порядок и способы оплаты оборудования

Оплата товара производится посредством банковского перевода для юр.лиц, и так же посредством наличного расчета курьеру или в офисе дилера.

После оформления заказа – вам на почту придет письмо с уведомлением и уникальным номером вашего заказа, после чего с вами свяжется наш менеджер для уточнения данных.

Доставка оборудования

После получения заявки менеджер Элтекс Коммуникации свяжется с Вами в течение 15-50 минут (в будние дни) для консультации по оборудованию и согласованию условий поставки (место, сроки и удобное время).

Доставка осуществляется по всей территории Российской Федерации. Возможно экспортное оформление для поставок в зарубежные страны.

Варианты доставки:

  • Самовывоз со склада в Новосибирске: ул. Светлановская 50/2 скл. 8
  • Самовывоз со склада в Москве: ул. Правды 8, к 27.
  • Курьерская экспресс доставка по РФ до двери от 2 дней.
  • Доставка транспортными компаниями КСЕ/Деловые линии/Major Express от 2 дней.
  • Доставка по Москве и Новосибирску нашим водителем в течение нескольких часов.
Используя наш сайт, Вы даёте согласие на обработку файлов cookie и пользовательских данных.
Оставаясь на сайте, Вы соглашаетесь с политикой их применения.
Ваш браузер сильно устарел.
Обновите его до последней версии или используйте другой более современный.
0
Корзина
Наименование Артикул Количество Сравнить